WWW-Bleep

Prerequisites

WWW-Bleep declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::TokeParser0HTML-Parser-3.71128.57
LWP::UserAgent0libwww-perl-6.08125.71