WWW-Blog-Metadata-Language

Prerequisites

WWW-Blog-Metadata-Language declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003128.57
Text::Language::Guess0Text-Language-Guess-0.02120.00
WWW::Blog::Metadata0WWW-Blog-Metadata-0.03128.57
version0version-0.9909128.57