Errors

build_prereq_matches_use
  • URI::file
meta_yml_conforms_to_known_spec
'origin' for 'repository' does not have a URL scheme (resources -> repository) [Validation: 1.4]
use_warnings
WWW::Blog::Metadata