WWW-Comic-Plugin-LeastICouldDo

Prerequisites

WWW-Comic-Plugin-LeastICouldDo declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001012122.86
WWW::Comic::Plugin0WWW-Comic-1.06122.86
XML::Simple0XML-Simple-2.20131.43