WWW-Comic-Plugin-XKCD

Prerequisites

WWW-Comic-Plugin-XKCD declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001008128.57
WWW::Comic::Plugin0WWW-Comic-1.06122.86