WWW-Facebook-API

Errors

WWW-Facebook-API-0.4.18 has the following 1 errors.

CategoryError
missing_build_prereqsTest-Perl-Critic