WWW-Gazetteer-HeavensAbove

Prerequisites

WWW-Gazetteer-HeavensAbove declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
HTML::Form5.802HTML-Form-6.03134.38
HTML::TreeBuilder3.13HTML-Tree-5.03137.50
LWP::UserAgent5.802libwww-perl-6.05125.00
strict0perl0.00
vars0perl0.00
warnings0perl0.00

WWW-Gazetteer-HeavensAbove declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test0Test-1.26118.75
Test::More0.88Test-Simple-1.001003131.25

WWW-Gazetteer-HeavensAbove declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375