WWW-Google-Buzz

Prerequisites

WWW-Google-Buzz declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
HTTP::Request1.40HTTP-Message-6.06128.57
LWP::UserAgent2.33libwww-perl-6.08125.71
Readonly1.03Readonly-2.00131.43
Test::More0Test-Simple-1.001006128.57
URI::Escape3.29URI-1.64131.43

WWW-Google-Buzz declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.285714285714