WWW-LargeFileFetcher

Prerequisites

WWW-LargeFileFetcher declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent2.033libwww-perl-6.08125.71
Test::More0.64Test-Simple-1.001006128.57