WWW-Mechanize-Plugin-Snapshot

Prerequisites

WWW-Mechanize-Plugin-Snapshot declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor0Class-Accessor-0.34118.75
Data::Dumper0Data-Dumper-2.151109.38
File::Path0File-Path-2.09131.25
File::Spec0PathTools-3.47125.00
Test::More0Test-Simple-1.001003131.25
Text::Template0Text-Template-1.46121.88
WWW::Mechanize::Pluggable1WWW-Mechanize-Pluggable-1.12125.00