WWW-Mechanize-Plugin-Web-Scraper

Prerequisites

WWW-Mechanize-Plugin-Web-Scraper declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Simple0.44Test-Simple-1.001008128.57
WWW::Mechanize0WWW-Mechanize-1.73131.43
WWW::Mechanize::Pluggable0.1WWW-Mechanize-Pluggable-1.12122.86
Web::Scraper0.25Web-Scraper-0.38128.57

WWW-Mechanize-Plugin-Web-Scraper declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571