Under maintenance.

Most probably CPANTS databases are being regenerated from scratch due to major changes in Kwalitee metrics or updates of relevant modules/perl. Usually this maintenance takes about a day or two, and some of the information may be old or missing tentatively. Sorry for the inconvenience.

WWW-Meta-XML-Browser

Prerequisites

WWW-Meta-XML-Browser declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
URI::Escape0URI-1.71131.43
XML::LibXSLTXML-LibXSLT-1.94134.29
Digest::MD50Digest-MD5-2.55131.43
XML::LibXML0XML-LibXML-2.0124134.29
HTTP::Request0HTTP-Message-6.11134.29
LWP::UserAgent0libwww-perl-6.15125.71
Time::HiRes0Time-HiRes-1.9732131.43
HTTP::Cookies0HTTP-Cookies-6.01128.57