WWW-Postini

Prerequisites

WWW-Postini declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Crypt::SSLeay0Crypt-SSLeay-0.72128.57
Exception::Class0Exception-Class-1.40134.29
Exporter0Exporter-5.72122.86
HTML::TokeParser0HTML-Parser-3.72128.57
HTTP::Cookies0HTTP-Cookies-6.01128.57
HTTP::Request0HTTP-Message-6.11134.29
HTTP::Status0HTTP-Message-6.11134.29
LWP::UserAgent0libwww-perl-6.15125.71
URI::Escape0URI-1.71131.43