WWW-Salesforce

Errors

WWW-Salesforce-0.19 has the following 2 errors.

CategoryError
no_invalid_versions{"lib/WWW/Salesforce/Simple.pm":{"WWW::Salesforce::Simple":"$VERSION = $WWW::Salesforce::VERSION;"}}
no_pod_errorsWWW-Salesforce-0.19/lib/WWW/Salesforce.pm -- Around line 1313: '=item' outside of any '=over'