WWW-Salesforce

Prerequisites

WWW-Salesforce declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Crypt::SSLeay0.56Crypt-SSLeay-0.72128.57
SOAP::Lite0.68SOAP-Lite-1.11128.57

WWW-Salesforce declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43