WWW-Scraper-ISBN-BarnesNoble_Driver

Prerequisites

WWW-Scraper-ISBN-BarnesNoble_Driver declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.45Test-Simple-1.001003131.25
WWW::Mechanize1.60WWW-Mechanize-1.73134.38
WWW::Scraper::ISBN0.25WWW-Scraper-ISBN-0.29137.50
WWW::Scraper::ISBN::Driver0.18WWW-Scraper-ISBN-Driver-0.21137.50

WWW-Scraper-ISBN-BarnesNoble_Driver declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.45Test-Simple-1.001003131.25

WWW-Scraper-ISBN-BarnesNoble_Driver declares the following 5 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Test::CPAN::Meta0.13Test-CPAN-Meta-0.23137.5
Test::CPAN::Meta::JSON0.10Test-CPAN-Meta-JSON-0.15137.5
Test::More0.70Test-Simple-1.001003131.25
Test::Pod1.00Test-Pod-1.48131.25
Test::Pod::Coverage0.08Test-Pod-Coverage-1.08128.125