Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTTP::Request::Common 1.19 HTTP-Message-6.11 6.11 -
LWP::UserAgent 2.00 libwww-perl-6.15 6.15 -
WWW::Scraper::ISBN 1.00 WWW-Scraper-ISBN-1.03 1.03 -
WWW::Scraper::ISBN::Driver 1.00 WWW-Scraper-ISBN-1.03 1.03 -
perl 5.006 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Data::Dumper 0 Data-Dumper-2.161 2.161 5.005000
IO::File 0 IO-1.25 1.25 5.003070
Test::More 0.70 Test-Simple-1.302047 1.302047 5.008009