WWW-Scraper-ISBN-LibUniIt_Driver

Prerequisites

WWW-Scraper-ISBN-LibUniIt_Driver declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Entities1.32HTML-Parser-3.71128.57
LWP::UserAgent2libwww-perl-6.08125.71
WWW::Scraper::ISBN::Driver0.15WWW-Scraper-ISBN-1.02134.29