WWW-Scraper-ISBN-TWPchome_Driver

Prerequisites

WWW-Scraper-ISBN-TWPchome_Driver declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Template::Extract0.40Template-Extract-0.41134.38
Test::More0Test-Simple-1.001003131.25
WWW::Mechanize1.16WWW-Mechanize-1.73134.38
WWW::Scraper::ISBN0.25WWW-Scraper-ISBN-1.01137.50
WWW::Scraper::ISBN::Driver0.18WWW-Scraper-ISBN-1.01137.50
perl5.6.1perl0.00