WWW-Scraper-ISBN-TWYlib_Driver

Prerequisites

WWW-Scraper-ISBN-TWYlib_Driver declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Template::Extract0.40Template-Extract-0.41131.43
Test::More0Test-Simple-1.001011122.86
WWW::Mechanize1.16WWW-Mechanize-1.73131.43
WWW::Scraper::ISBN0.25WWW-Scraper-ISBN-1.02134.29
WWW::Scraper::ISBN::Driver0.18WWW-Scraper-ISBN-1.02134.29
perl5.6.1perl0.00