WWW-Scraper-Yahoo360

Prerequisites

WWW-Scraper-Yahoo360 declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Date::Parse0TimeDate-2.30120.00
File::Slurp0File-Slurp-9999.19120.00
HTTP::Date0HTTP-Date-6.02131.43
JSON::XS0JSON-XS-3.01117.14
WWW::Mechanize0WWW-Mechanize-1.73131.43