WWW-Search-TheITJobBoard

Prerequisites

WWW-Search-TheITJobBoard declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::TokeParser0.1HTML-Parser-3.71130.30
WWW::Search0.1WWW-Search-2.513130.30
WWW::SearchResult0.1WWW-Search-2.513130.30