WWW-Shopify

Prerequisites

WWW-Shopify declares the following 15 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Crypt::Eksblowfish0Crypt-Eksblowfish-0.009134.285714285714
DBIx::Class0DBIx-Class-0.08270128.571428571429
Data::Dumper0Data-Dumper-2.151108.571428571429
Data::Random0Data-Random-0.11122.857142857143
DateTime0DateTime-1.10134.285714285714
DateTime::Format::MySQL0DateTime-Format-MySQL-0.04128.571428571429
File::Slurp0File-Slurp-9999.19120
IO::CaptureOutput0IO-CaptureOutput-1.1103134.285714285714
LWP::Protocol::https0LWP-Protocol-https-6.06131.428571428571
LWP::UserAgent0libwww-perl-6.08125.714285714286
Locale::Currency::Format0Locale-Currency-Format-1.30117.142857142857
SQL::Translator0SQL-Translator-0.11018128.571428571429
String::Numeric0String-Numeric-0.9134.285714285714
String::Random0String-Random-0.26134.285714285714
TryCatch0TryCatch-1.003002131.428571428571