WWW-Shopify

Errors

WWW-Shopify-0.994 has the following 4 errors.

CategoryError
missing_prereqsList-MoreUtils,Module-Find
no_pod_errorsWWW-Shopify-0.994/lib/WWW/Shopify.pm -- Around line 530: =cut found outside a pod block. Skipping to next block.
use_strictWWW::Shopify::Model::DBIx::Schema
use_warningsWWW::Shopify::Model::DBIx::Schema