WWW-Shopify-Tools-Themer

Prerequisites

WWW-Shopify-Tools-Themer declares the following 16 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cwd0PathTools-3.47122.86
File::Basename0perl0.00
File::Find0perl0.00
File::Path0File-Path-2.09128.57
File::ShareDir1.00File-ShareDir-1.102128.57
File::Slurp::Unicode00.00
File::stat0perl0.00
Getopt::Long0Getopt-Long-2.42125.71
IO::Handle0IO-1.25125.71
JSON0JSON-2.90128.57
LWP::Simple0libwww-perl-6.08125.71
MIME::Base640MIME-Base64-3.14125.71
Pod::Usage0Pod-Usage-1.64117.14
Term::Prompt0Term-Prompt-1.04125.71
Test::More0Test-Simple-1.001006128.57
WWW::Shopify0WWW-Shopify-0.999114.29

WWW-Shopify-Tools-Themer declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4210134.285714285714