WWW-Shorten

Errors

WWW-Shorten-3.04 has the following 2 errors.

CategoryError
consistent_version1.90,1.91,1.92,3.04
missing_prereqsWWW-Shorten