WWW-SourceForge

Errors

WWW-SourceForge-0.40 has the following 3 errors.

CategoryError
consistent_version0.10,0.40,0.99
use_strictWWW::SourceForge::API
use_warningsWWW::SourceForge, WWW::SourceForge::User, WWW::SourceForge::Project, WWW::SourceForge::API