WWW-SourceForge

Errors

WWW-SourceForge-0.56 has the following 3 errors.

CategoryError
consistent_version0.12,0.31,0.56,0.99
use_strictWWW::SourceForge::API
use_warningsWWW::SourceForge::Project, WWW::SourceForge::User, WWW::SourceForge, WWW::SourceForge::API