Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::MethodMaker 0 Class-MethodMaker-2.24 2.24 -
WWW::Mechanize 0 WWW-Mechanize-1.80 1.80 -
perl v5.6.1 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302056 1.302056 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.36 Module-Build-0.4220 0.4220 5.011003
deprecated 5.019000
removed 5.021000