Errors

consistent_version
0.001002,0.001003
manifest_matches_dist
  • MANIFEST (22) does not match dist (24):
  • Missing in MANIFEST: MANIFEST.SKIP, META.yml
meta_yml_conforms_to_known_spec
License '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]