WWW-TheEchoNest

Errors

WWW-TheEchoNest-1.1 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsDigest-MD5-File,HTTP-Message,IO-CaptureOutput,JSON-Path,JSON-XS,Moose,URI,WWW-Mechanize,XML-Simple