WWW-Velib

Prerequisites

WWW-Velib declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Crypt::SSLeay0.53Crypt-SSLeay-0.64128.13
LWP::Simple0libwww-perl-6.06125.00
Math::Trig0Math-Complex-1.59125.00
WWW::Mechanize0WWW-Mechanize-1.73134.38
XML::Twig0XML-Twig-3.48125.00