WWW-WCAP

Prerequisites

WWW-WCAP declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Benchmark::Timer0Benchmark-Timer-0.7107125.71
Date::Calc0Date-Calc-6.4125.71
LWP::UserAgent0libwww-perl-6.13125.71