Weaving-Tablet

Errors

Weaving-Tablet-0.009.006 has the following 3 errors.

CategoryError
consistent_version0.009002,0.009004,0.009007
meta_yml_conforms_to_known_specLicense 'Perl' is invalid (license) [Validation: 1.4]
missing_build_prereqsTest-Exception