Web-Hippie-PubSub

Prerequisites

Web-Hippie-PubSub declares the following 6 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
AnyMQ0.34AnyMQ-0.35131.428571428571
JSON0JSON-2.90128.571428571429
Plack0Plack-1.0031128.571428571429
Test::More0Test-Simple-1.001006128.571428571429
Test::Requires0Test-Requires-0.08134.285714285714
Web::Hippie0Web-Hippie-0.40122.857142857143