Web-Passwd

Prerequisites

Web-Passwd declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application0CGI-Application-4.50128.57
Config::Tiny0Config-Tiny-2.20131.43
Test::More0Test-Simple-1.001003128.57