Web-Simple

Errors

Web-Simple-0.030 has the following 3 errors.

CategoryError
consistent_version0.029,0.030
missing_build_prereqsHTTP-Message
missing_prereqsHTTP-Body,HTTP-Message,URI