WebDyne-Request-FastCGI

Errors

WebDyne-Request-FastCGI-1.021 has the following 4 errors.

CategoryError
consistent_version1.002,1.021
metayml_is_parsablemultiple parts found in META.yml
missing_prereqsFCGI,HTTP-Message,URI,WebDyne
use_warningsWebDyne::Request::FastCGI::Constant, WebDyne::Request::FastCGI::Static, WebDyne::Request::FastCGI::Run, WebDyne::Request::FastCGI