WebService-BuzzurlAPI

Prerequisites

WebService-BuzzurlAPI declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor0.25Class-Accessor-0.34118.18
JSON::Syck0.21YAML-Syck-1.27133.33
LWP::UserAgent2.032libwww-perl-6.08127.27
Readonly1.01Readonly-2.00133.33
UNIVERSAL::require0.1UNIVERSAL-require-0.17136.36