WebService-Google-Closure

Errors

WebService-Google-Closure-0.10 has the following 1 errors.

CategoryError
missing_prereqslibwww-perl