WebService-Kaolabo

Prerequisites

WebService-Kaolabo declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor0Class-Accessor-0.34118.18
Data::Average00.00
File::Spec0PathTools-3.47124.24
HTTP::Request0HTTP-Message-6.06130.30
Imager0Imager-1.000127.27
LWP::UserAgent0libwww-perl-6.08127.27
Test::More0Test-Simple-1.001003130.30
Test::Perl::Critic0Test-Perl-Critic-1.02133.33
version0version-0.9908130.30