WebService-Solr

Errors

WebService-Solr-0.23 has the following 4 errors.

CategoryError
missing_build_prereqsHTTP-Message
missing_prereqsHTTP-Message
use_strictWebService::Solr::Document, WebService::Solr::Field
use_warningsWebService::Solr::Document, WebService::Solr::Field