WebService-Technorati

Prerequisites

WebService-Technorati declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Exception::Class1.19Exception-Class-1.40134.29
Test::Simple0.44Test-Simple-1.001014122.86
XML::XPath1.13XML-XPath-1.30134.29