WebService-UPS

Prerequisites

WebService-UPS declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper2.12114Data-Dumper-2.154108.57
HTTP::Request::Common5.811HTTP-Message-6.06128.57
LWP::UserAgent5.81libwww-perl-6.08125.71
Mouse0.19Mouse-2.4.1122.86
XML::Simple2.18XML-Simple-2.20131.43