Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

WebService-Ustream-API

Prerequisites

WebService-Ustream-API declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor::Fast0Class-Accessor-0.34118.18
LWP::UserAgent0libwww-perl-6.08127.27
XML::Simple0XML-Simple-2.20133.33
perl5.6.0perl0.00
version0version-0.9908130.30