WebService-YouTube

Prerequisites

WebService-YouTube declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode0Encode-2.82125.71
HTTP::Date0HTTP-Date-6.02131.43
LWP::UserAgent0libwww-perl-6.15125.71
Class::Accessor::Fast0Class-Accessor-0.34117.14
version0version-0.9912128.57
URI::Escape0URI-1.71131.43
XML::Simple0XML-Simple-2.22134.29
perl5.6.0perl0.00