WebSphere-MQTT-Client

Prerequisites

WebSphere-MQTT-Client declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.154108.57
Getopt::Std0perl0.00
Pod::Usage0Pod-Usage-1.64117.14
Test1.00Test-1.26117.14
Time::HiRes0Time-HiRes-1.9726125.71

WebSphere-MQTT-Client declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.20Module-Build-0.4210134.29