Wiki-Toolkit-Plugin-RSS-Reader

Prerequisites

Wiki-Toolkit-Plugin-RSS-Reader declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::Simple0libwww-perl-6.08125.71
XML::RSS0XML-RSS-1.56134.29