Wiki-Toolkit

Errors

Wiki-Toolkit-0.84 has the following 5 errors.

CategoryError
consistent_version0.01,0.02,0.03,0.04,0.05,0.06,0.07,0.09,0.10,0.11,0.31,0.84
missing_build_prereqsURI
missing_prereqsLucy,Search-InvertedIndex,Search-InvertedIndex-DB-Pg,URI
use_warningsWiki::Toolkit::Setup::Database, Wiki::Toolkit::Store::Pg, Wiki::Toolkit, Wiki::Toolkit::Store::MySQL, Wiki::Toolkit::Store::SQLite, Wiki::Toolkit::TestLib, Wiki::Toolkit::Feed::Atom, Wiki::Toolkit::Search::Lucy, Wiki::Toolkit::Setup::Pg, Wiki::Toolkit::Search::DBIxFTS, Wiki::Toolkit::Search::SII, Wiki::Toolkit::Feed::Listing, Wiki::Toolkit::Search::Plucene, Wiki::Toolkit::Plugin, Wiki::Toolkit::Feed::RSS, Wiki::Toolkit::TestConfig::Utilities, Wiki::Toolkit::Formatter::Default, Wiki::Toolkit::Setup::MySQL, Wiki::Toolkit::Store::Database, Wiki::Toolkit::Setup::SQLite, Wiki::Toolkit::Search::Base, Wiki::Toolkit::Formatter::WikiLinkFormatterParent, Wiki::Toolkit::Setup::SII, Wiki::Toolkit::Formatter::Multiple, Wiki::Toolkit::Setup::DBIxFTSMySQL
valid_signatureWARNING: This key is not certified with a trusted signature! Primary key fingerprint: 37CC 021A C5C2 4E27 C4D9 5735 9B0E 9DD1 90E6 5803