Win32-API

Errors

Win32-API-0.74 has the following 2 errors.

CategoryError
consistent_version0.50,0.64,0.66,0.74
proper_libsAPI.pm, Struct.pm, Type.pm, Callback.pm, Test.pm